
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html>
<head>
<title>Para Cabrera, "el empleo total creció", aunque admitió que "cayó la construcción y la industria" - Economía | Diario La Prensa</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="copyright" content="2017 La Prensa" />
<meta name="description" content="El ministro evaluó que no hay un problema de destrucción de empleo sino un tema de crecimiento de empleo y estimó que, ante la ansiedad de la gente de" />
<meta name="keywords" content="Para Cabrera, el empleo total creció, aunque admitió que cayó la construcción y la industria" />
<meta property="og:url" content="http://www.laprensa.com.ar/451670-Para-Cabrera-el-empleo-total-crecio-aunque-admitio-que-cayo-la-construccion-y-la-industria.note.aspx" />
<meta property="og:title" content="Para Cabrera, "el empleo total creció", aunque admitió que "cayó la construcción y la industria" - Economía" />
<meta property="og:description" content="El ministro evaluó que no hay un problema de destrucción de empleo sino un tema de crecimiento de empleo y estimó que, ante la ansiedad de la gente de" />
<meta property="og:image" content="http://www.laprensa.com.ar/Multimedios/Imgs/81435_800.jpg" />
<meta name="generator" content="Civinext Groupware">
<script language="javascript" type="text/javascript" src="http://www.laprensa.com.ar/Handlers.JSControlesPropios.aspx?&v=4.0.5751.24711"></script>
<script language="javascript" type="text/javascript" src="http://www.laprensa.com.ar/Handlers.JSVentanas.aspx?&v=4.0.5751.24711"></script>
<script language="javascript" type="text/javascript" src="http://www.laprensa.com.ar/Handlers.ASPConstantes.aspx?&v=4.0.5751.24711"></script>
<script language="javascript" type="text/javascript" src="http://www.laprensa.com.ar/Handlers.ASPDominios.aspx?&v=4.0.5751.24711"></script>
<script language="javascript" type="text/javascript" src="http://www.laprensa.com.ar/versions/1/scripts/jquery/jquery-1.6.2.min.js?&v=4.0.5751.24711"></script>
<script language="javascript" type="text/javascript" src="http://www.laprensa.com.ar/versions/1/scripts/jquery/jquery-ui-1.8.16.custom.min.js?&v=4.0.5751.24711"></script>
<script language="javascript" type="text/javascript" src="http://www.laprensa.com.ar/ResourcesManager.aspx?Resource=Functions.js&v=4.0.5751.24711"></script>
<script language="javascript" type="text/javascript" src="http://www.laprensa.com.ar/versions/1/scripts/funciones.js?&v=4.0.5751.24711"></script>
<link rel="stylesheet" type="text/css" href="http://www.laprensa.com.ar/versions/1/styles/LP.css" />
<link rel="stylesheet" type="text/css" href="http://www.laprensa.com.ar/versions/1/styles/jdMenu.css" />
<link rel="stylesheet" type="text/css" href="http://www.laprensa.com.ar/versions/1/styles/flick/jquery-ui-1.8.16.custom.css" />
<script language="javascript" type="text/javascript">
<!--
var __CGW_Page=0;__CGW_Note=451670;__CGW_Section=115;__CGW_Auth=false;__CGW_PageBase=0;__CGW_Product=0;__CGW_Ok=0;__CGW_PageName='';
//-->
</script>



<link rel="shortcut icon" href="/versions/1/imgs/favicon.ico" />
<link rel="icon" href="/versions/1/imgs/favicon.ico" />

<link rel="alternate" href="/LastNewsRss.aspx" type="application/rss+xml" title="Ultimas Noticias" />

<script language="javascript" src="/versions/1/scripts/Messages.aspx"></script>


	<script language="javascript">
	<!--
	function Comentario_OnClick() {
		//OpenNewWindowModal("Enviar comentario", "/NoteMessage.aspx?Note=451670", 410, 600);
		OpenDialog({src: "\/NoteMessage.aspx?Note=451670",title: "Enviar comentario",width: 630,height: 450});
	}
	function Recomendacion_OnClick() {
		//OpenNewWindowModal("Enviar recomendación", "/NoteRecomend.aspx?Note=451670", 420, 600)
		OpenDialog({src: "\/NoteRecomend.aspx?Note=451670",title: "Enviar recomendación",width: 630,height: 450});
	}
	function IncreaseFont_OnClick() {
		ResizeFont('Resizer', 1, 2, 12);
	}
	function DecreaseFont_OnClick() {
		ResizeFont('Resizer', 2, 2, 12);
	}
	function Imprimir_OnClick() {
		//OpenNewWindow("Imprimir nota", "/NotePrint.aspx?Note=451670", 600, 600, false, false, false, true);
		OpenDialog({src: "\/NotePrint.aspx?Note=451670",title: "Imprimir nota",width: 630, height: 600});
	}
	//-->
	</script>
</head>
<body leftmargin="0" topmargin="0" marginwidth="0" marginheight="0">
<table width="780" border="0" align="center" cellpadding="0" cellspacing="0" bgcolor="ffffff">
<tr>
	<td colspan="2">
		<table width="100%" height="65" border="0" cellpadding="0" cellspacing="0">
			<tr>
				<td width="302"><a href="./"><img src="/versions/1/imgs/logo.gif" width="302" height="51" border="0"/></a></td>
				<td align="right">
					<table width="100" border="0" cellspacing="0" cellpadding="0">
						<tr>
							<td align="right">
								
									<table border="0" align="right" cellpadding="0" cellspacing="5">
										<tr>
											<td width="*" class="link-registro"><a href="UserSignIn.aspx" class="link-registro">Ingresar</a></td>
											<td width="3" class="link-registro"><img src="/versions/1/imgs/separador-linea.gif" width="3" height="12"></td>
											<td width="*" class="link-registro"><a href="UserNew.aspx" class="link-registro">Registrarse</a></td>
											<td width="3" class="link-registro"><img src="/versions/1/imgs/separador-linea.gif" width="3" height="12"></td>
											<td width="*" class="link-registro"><a href="UserPasswordRecovery.aspx" class="link-registro">Recuperar clave</a></td>
										</tr>
									</table>
								

							</td>
						</tr>
						<tr>
							<td>
								<table width="100" border="0" cellspacing="5" cellpadding="0">
									<tr>
										<td width="17"><img src="/versions/1/imgs/icono-buscador.gif" width="17" height="15"></td>
										<td><input id="txt_allfields" name="txt_allfields" type="text" class="form-buscador" size="40"></td>
										<td><button onclick="javascript:BuscarCabezal();"><img src="/versions/1/imgs/boton-ingresar.gif" name="Image1" width="27" height="15" id="Image1" onMouseOver="MM_swapImage('Image1','','/versions/1/imgs/boton-ingresar-roll.gif',1)" onMouseOut="MM_swapImgRestore()" border="0"></button></td>
									</tr>
								</table>
							</td>
						</tr>
					</table>
				</td>
			</tr>
		</table>
	</td>
</tr>

<tr>
	<td colspan="2">
		<table width="100%" cellpadding="0" cellspacing="0" class="marco-botonera">
			<tr>
				<td>


<ul class="jd_menu">
<li><a href="/">Home</a></li>
<li class="jd_img"><img src="/versions/1/imgs/pix-separador-botones.gif" width="2" height="14"></li>
<li><a href="/Default_Po.aspx">Pol&iacute;tica</a></li>
<li class="jd_img"><img src="/versions/1/imgs/pix-separador-botones.gif" width="2" height="14"></li>
<li><a href="/Default_Ec.aspx">Econom&iacute;a</a></li>
<li class="jd_img"><img src="/versions/1/imgs/pix-separador-botones.gif" width="2" height="14"></li>
<li><a href="/Default_Op.aspx">Opini&oacute;n</a></li>
<li class="jd_img"><img src="/versions/1/imgs/pix-separador-botones.gif" width="2" height="14"></li>
<li><a href="/Default_Mu.aspx">El Mundo</a></li>
<li class="jd_img"><img src="/versions/1/imgs/pix-separador-botones.gif" width="2" height="14"></li>
<li><a href="/Default_Ac.aspx">Actualidad</a></li>
<li class="jd_img"><img src="/versions/1/imgs/pix-separador-botones.gif" width="2" height="14"></li>
<li><a href="/Default_De.aspx">Deportes</a></li>
<li class="jd_img"><img src="/versions/1/imgs/pix-separador-botones.gif" width="2" height="14"></li>
<li><a href="/Default_Es.aspx">Espect&aacute;culos</a></li>
<li class="jd_img"><img src="/versions/1/imgs/pix-separador-botones.gif" width="2" height="14"></li>
<li class="Main">Suplementos
<ul>
<li><a href="/Cultura/Default.aspx">Cultura</a></li>
<li><a href="/Economia/Default.aspx">Economía</a></li>
<li><a href="/CienciaSalud/Default.aspx">Ciencia y Salud</a></li>
</ul>
</li>
</ul>

				</td>
			</tr>
		</table>
	</td>
</tr>

<tr>
	<td colspan="2">
		<table width="100%" border="0" cellspacing="0" cellpadding="0">
			<tr>
				<td width="45%" class="fecha"><span class="fecha-bold">&nbsp;viernes, 10 de marzo de 2017</span> I Buenos Aires, Argentina </td>
				<td width="55%">
					<table border="0" align="right" cellpadding="0" cellspacing="5">
						<tr>
							<td width="*" class="link-buscador"><a href="#" class="link-buscador" onclick="window.external.AddSearchProvider('http://www.laprensa.com.ar/searchtoolbar.xml');">Búsqueda rápida</a></td>
							<td width="3" class="link-registro"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
							<td width="*" class="link-buscador"><a href="RssList.aspx" class="link-buscador">RSS</a></td>
							<td width="3" class="link-registro"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
							<td width="*" class="link-buscador"><a href="NoteListSearch.aspx" class="link-buscador">Buscador</a></td>
							<td width="3" class="link-registro"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
							<td width="*" class="link-buscador"><a href="Editions.aspx" class="link-buscador">Ed. Anteriores</a></td>
							<td width="*" class="link-registro"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
							<td width="*" class="link-buscador"><a href="SurveyList.aspx" class="link-buscador">Encuestas</a></td>
							<td width="*" class="link-registro"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
							<td width="*" class="link-buscador"><a href="http://190.245.118.181:8081/biblioteca/E/index.htm" class="link-buscador" target="_blank">Biblioteca</a></td>
						</tr>
					</table>
				</td>
			</tr>
		</table>
	</td>
</tr>
</table>
<table width="780" border="0" align="center" cellpadding="0" cellspacing="0" bgcolor="ffffff">
<tr>
	<td colspan="2" valign="top">
		<table width="100%" border="0" cellpadding="0" cellspacing="5" bordercolor="0">
			<tr>
				<td valign="top">
					<table width="100%" border="0" cellpadding="0" cellspacing="5">
						<tr>
							<td valign="top">
								<table width="100%" border="0" cellspacing="5" cellpadding="0">
									<tr>
										<td colspan="14" class="separador-punteado-horizontal"><img src="/versions/1/imgs/pix-trans.gif" width="1" height="1"></td>
									</tr>
									<tr>
										<td width="19"><a href="javascript:Comentario_OnClick();"><img src="/versions/1/imgs/icono-comentario.gif" width="19" height="19" border="0"></a></td>
										<td width="*"><a href="javascript:Comentario_OnClick();" class="link-registro">Enviar comentario</a></td>
										<td width="3"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
										<td width="3%"><a href="javascript:Recomendacion_OnClick();"><img src="/versions/1/imgs/icono-recomendar.gif" width="19" height="19" border="0"></a></td>
										<td width="*"><a href="javascript:Recomendacion_OnClick();" class="link-registro">Recomendar</a></td>
										<td width="3"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
										<td width="19"><a href="javascript:Imprimir_OnClick();"><img src="/versions/1/imgs/icono-imprimir.gif" width="19" height="19" border="0"></a></td>
										<td width="*"><a href="javascript:Imprimir_OnClick();" class="link-registro">Imprimir</a></td>
										<td width="3"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
										<td width="19"><a href="javascript:IncreaseFont_OnClick();"><img src="/versions/1/imgs/icono-ampliar-letra.gif" width="19" height="19" border="0"></a></td>
										<td width="*"><a href="javascript:IncreaseFont_OnClick();" class="link-registro">Ampliar tama&ntilde;o </a></td>
										<td width="3"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
										<td width="19"><a href="javascript:DecreaseFont_OnClick();"><img src="/versions/1/imgs/icono-reducir-letra.gif" width="19" height="19" border="0"></a></td>
										<td width="*"><a href="javascript:DecreaseFont_OnClick();" class="link-registro">Reducir tama&ntilde;o</a></td>
									</tr>
									<tr>
										<td colspan="14" class="separador-punteado-horizontal"><img src="/versions/1/imgs/pix-trans.gif" width="1" height="1"></td>
									</tr>
								</table>
							</td>
						</tr>
					</table>
					<span id="Resizer">
						<table width="100%" border="0" cellpadding="0" cellspacing="5">
							<tr>
							<tr><td class="seccion">Economía</td></tr>
							<tr><td class="volanta"></td></tr>
							<tr><td class="titulo-noticia-principal">Para Cabrera, "el empleo total creció", aunque admitió que "cayó la construcción y la industria"</td></tr>
							<tr><td valign="top" class="texto-subtitulos"><span class="texto-subtitulos">10.03.2017 | El ministro evaluó que "no hay un problema de destrucción de empleo sino un tema de crecimiento de empleo" y estimó que, ante "la ansiedad de la gente de que la economía vuelva a crecer", el cierre de una PyME o el despido de personal se ve "amplificado".</span></td></tr>
							
							<tr><td valign="top"><span class="texto-regular-noticias"><p><span style="line-height: 1.6em;">El ministro de la Producción, Francisco Cabrera, negó que en la Argentina exista<strong> "un problema de destrucción de empleo"</strong>, y afirmó que "creció" el universo global de trabajadores, aunque admitió un descenso en el empleo privado formal, donde <strong>"principalmente cayó la construcción y la industria".</strong></span></p>

<p>En esa línea, evaluó que<strong> "no hay un problema de destrucción de empleo sino un tema de crecimiento de empleo" y estimó que, ante "la ansiedad de la gente de que la economía vuelva a crecer",</strong> el cierre de una PyME o el despido de personal se ve "amplificado".</p>

<p>"En este reacomodamiento de la economía, por la situación social y la ansiedad de la gente de que la economía vuelva a crecer, está amplificado cuando cierra una PyME o se despiden o se suspenden algunas personas", comentó el funcionario en diálogo con FM Radio Con Vos.</p>

<p>En ese sentido, subrayó que durante 2016 "lo que cayó fue el empleo privado formal, el empleado en relación de dependencia, principalmente cayó la construcción y la industria" pero que "el empleo total, creció".</p>

<p>"El empleo formal privado es lo más importante porque es donde está el empleo de mayor calidad, y donde nosotros queremos que crezca. Desde el año 2006 no crece", señaló.</p>

<p>Entre las muchas cifras informadas, Cabrera dijo que durante el gobierno de Mauricio Macri se perdieron "pocas Pymes industriales" pero reconoció que si desaparecieron 6.000 pequeñas empresas de tipo comercial y de servicios.</p>

<p>"Entre 2013 y 2015 desaparecieron 9.000 Pymes y en 2016 desaparecieron 6.000", aclaró.</p>

<p>Además, se mostró confiado en el crecimiento del sector automotriz apuntalado por el repunte económico brasileño que las autoridades de ese país estiman en 2 por ciento y añadió que lanzarán el plan "Un millón" para producir en Argentina esa cantidad de autos.</p>

<p>Por último, dijo que "el futuro de la producción es un tema complejo" pero que en Argentina hay "que tener un sector industrial fuerte" ya que existen posibilidades para lograrlo.</p>
</span></td></tr>
						</table>
					</span>
					<table width="100%" border="0" cellpadding="0" cellspacing="5">
						<tr>
							<td valign="top">
								<table width="100%" border="0" cellspacing="5" cellpadding="0">
									<tr>
										<td colspan="14" class="separador-punteado-horizontal"><img src="/versions/1/imgs/pix-trans.gif" width="1" height="1"></td>
									</tr>
									<tr>
										<td width="19"><a href="javascript:Comentario_OnClick();"><img src="/versions/1/imgs/icono-comentario.gif" width="19" height="19" border="0"></a></td>
										<td width="*"><a href="javascript:Comentario_OnClick();" class="link-registro">Enviar comentario</a></td>
										<td width="3"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
										<td width="3%"><a href="javascript:Recomendacion_OnClick();"><img src="/versions/1/imgs/icono-recomendar.gif" width="19" height="19" border="0"></a></td>
										<td width="*"><a href="javascript:Recomendacion_OnClick();" class="link-registro">Recomendar</a></td>
										<td width="3"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
										<td width="19"><a href="javascript:Imprimir_OnClick();"><img src="/versions/1/imgs/icono-imprimir.gif" width="19" height="19" border="0"></a></td>
										<td width="*"><a href="javascript:Imprimir_OnClick();" class="link-registro">Imprimir</a></td>
										<td width="3"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
										<td width="19"><a href="javascript:IncreaseFont_OnClick();"><img src="/versions/1/imgs/icono-ampliar-letra.gif" width="19" height="19" border="0"></a></td>
										<td width="*"><a href="javascript:IncreaseFont_OnClick();" class="link-registro">Ampliar tama&ntilde;o </a></td>
										<td width="3"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
										<td width="19"><a href="javascript:DecreaseFont_OnClick();"><img src="/versions/1/imgs/icono-reducir-letra.gif" width="19" height="19" border="0"></a></td>
										<td width="*"><a href="javascript:DecreaseFont_OnClick();" class="link-registro">Reducir tama&ntilde;o</a></td>
									</tr>
									<tr>
										<td colspan="14" class="separador-punteado-horizontal"><img src="/versions/1/imgs/pix-trans.gif" width="1" height="1"></td>
									</tr>
								</table>
							</td>
						</tr>
						<tr>
							<td>
							<span id="_ctl21"></span><script language="javascript" type="text/javascript">
<!--
var _ctl21 = document.getElementById("_ctl21");
_ctl21.Refresh = function(){RemoteCall("/Note.aspx?&Note=451670", "_ctl21")};

//-->
</script>

							</td>
						</tr>
						<tr>
							<td>
								<span class="ranking-titulo">Ranking de notas</span><br/>
								<table id="TabItem" cellpadding="0" cellspacing="0" border="0" width="100%" class="IUTab"><tr><td width="100%" class="IUTabItems"><table cellpadding="0" cellspacing="0" border="0"><tr><td id="TDTabItem1" class="IUTabItemSelected" onmouseover="IUTabItem_MouseOver(this);" onmouseout="IUTabItem_MouseOut(this);" style="" onclick="IUTabPanelItemShow_TabItem('TabItem1');">&nbsp;Por sección</td><td id="TDTabItem2" class="IUTabItem" onmouseover="IUTabItem_MouseOver(this);" onmouseout="IUTabItem_MouseOut(this);" style="" onclick="IUTabPanelItemShow_TabItem('TabItem2');">&nbsp;Todas las secciones</td><td id="TDTabItem3" class="IUTabItem" onmouseover="IUTabItem_MouseOver(this);" onmouseout="IUTabItem_MouseOut(this);" style="" onclick="IUTabPanelItemShow_TabItem('TabItem3');">&nbsp;Comentadas</td><td id="TDTabItem4" class="IUTabItem" onmouseover="IUTabItem_MouseOver(this);" onmouseout="IUTabItem_MouseOut(this);" style="" onclick="IUTabPanelItemShow_TabItem('TabItem4');">&nbsp;Recomendadas</td></tr></table>
</td></tr><tr><td width="100%">
<table id="TabItem" cellpadding="0" cellspacing="0" class="IUTabTable"  width="100%" style=""><tr><td width="100%"><div id="TabItem1"style="display: block;"><div id="TabItem1">
	
										
												<span class="ranking"><span class="ranking-posicion">1.&nbsp;</span><a href="451655-Un-abogado-laboralista-se-tiro-desde-el-sexto-piso-de-Tribunales-.note.aspx" target="_self">Actualidad | Un abogado laboralista se tiró desde el sexto piso de Tribunales </a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">2.&nbsp;</span><a href="451656-No-soy-un-asesino-no-soy-un-violador-dijo-Mangeri-desde-el-penal-de-Ezeiza.note.aspx" target="_self">Actualidad | "No soy un asesino, no soy un violador", dijo Mangeri desde el penal de Ezeiza</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">3.&nbsp;</span><a href="451653-Empezaron-las-clases-en-Provincia-y-retoman-dialogo-por-paritarias.note.aspx" target="_self">Política | Empezaron las clases en Provincia y retoman diálogo por paritarias</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">4.&nbsp;</span><a href="451652-Tras-los-nuevos-indices-de-pobreza-el-Gobierno-oficializo-la-prorroga-de-la-ley-de-Emergencia-Social.note.aspx" target="_self">Política | Tras los nuevos índices de pobreza, el Gobierno oficializó la prórroga de la ley de Emergencia Social</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">5.&nbsp;</span><a href="451657-Asesinaron-a-un-remisero-durante-un-asalto-a-una-agencia-de-San-Martin.note.aspx" target="_self">Actualidad | Asesinaron a un remisero durante un asalto a una agencia de San Martín</a></span><br />
											
									
</div></div><div id="TabItem2"style="display: none;"><div id="TabItem2" supplement_id="4">
	
										
												<span class="ranking"><span class="ranking-posicion">1.&nbsp;</span><a href="451655-Un-abogado-laboralista-se-tiro-desde-el-sexto-piso-de-Tribunales-.note.aspx" target="_self">Actualidad | Un abogado laboralista se tiró desde el sexto piso de Tribunales </a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">2.&nbsp;</span><a href="451656-No-soy-un-asesino-no-soy-un-violador-dijo-Mangeri-desde-el-penal-de-Ezeiza.note.aspx" target="_self">Actualidad | "No soy un asesino, no soy un violador", dijo Mangeri desde el penal de Ezeiza</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">3.&nbsp;</span><a href="451653-Empezaron-las-clases-en-Provincia-y-retoman-dialogo-por-paritarias.note.aspx" target="_self">Política | Empezaron las clases en Provincia y retoman diálogo por paritarias</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">4.&nbsp;</span><a href="451652-Tras-los-nuevos-indices-de-pobreza-el-Gobierno-oficializo-la-prorroga-de-la-ley-de-Emergencia-Social.note.aspx" target="_self">Política | Tras los nuevos índices de pobreza, el Gobierno oficializó la prórroga de la ley de Emergencia Social</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">5.&nbsp;</span><a href="451657-Asesinaron-a-un-remisero-durante-un-asalto-a-una-agencia-de-San-Martin.note.aspx" target="_self">Actualidad | Asesinaron a un remisero durante un asalto a una agencia de San Martín</a></span><br />
											
									
</div></div><div id="TabItem3"style="display: none;"><div id="TabItem3" supplement_id="4">
	
										
												<span class="ranking"><span class="ranking-posicion">1.&nbsp;</span><a href="451651-Dietrich-garantizo-en-Diputados-que-no-habra-aumento-por-ahora-en-la-tarifa-de-transporte-publico.note.aspx" target="_self">Economía | Dietrich garantizó en Diputados que no habrá aumento, por ahora, en la tarifa de transporte público</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">2.&nbsp;</span><a href="451648-Dujovne-afirmo-que-la-politica-economica-sera-independiente-del-ano-electoral-y-descarto-un-programa-con-el-FMI.note.aspx" target="_self">Economía | Dujovne afirmó que "la política económica será independiente" del año electoral y descartó un programa con el FMI</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">3.&nbsp;</span><a href="451650-Extraditaron-a-Eduardo-Julia-condenado-por-llevar-a-Espana-una-tonelada-de-cocaina.note.aspx" target="_self">Actualidad | Extraditaron a Eduardo Juliá, condenado por llevar a  España una tonelada de cocaína</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">4.&nbsp;</span><a href="451665-Fijan-topes-de-aumento-de-entre-300-y-500-por-ciento-para-las-facturas-de-gas-superiores-a-250-pesos.note.aspx" target="_self">Economía | Fijan topes de aumento de entre 300 y 500 por ciento para las facturas de gas superiores a 250 pesos</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">5.&nbsp;</span><a href="451663-Pobreza-Frigerio-habla-de-sintonia-fina-en-las-decisiones-para-cuidar-el-bolsillo-de-la-gente.note.aspx" target="_self">Economía | Pobreza: Frigerio habla de "sintonía fina" en las decisiones para "cuidar el bolsillo de la gente"</a></span><br />
											
									
</div></div><div id="TabItem4"style="display: none;"><div id="TabItem4" supplement_id="4">
	
										
												<span class="ranking"><span class="ranking-posicion">1.&nbsp;</span><a href="451588-El-puerto-La-Plata-aprobo-los-estandares-de-seguridad.note.aspx" target="_self">Economía | El puerto La Plata aprobó los estándares de seguridad</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">2.&nbsp;</span><a href="451589-Un-uso-nefasto.note.aspx" target="_self">Opinión | Un uso nefasto</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">3.&nbsp;</span><a href="451550-Criticas-a-2-importantes-obras-en-la-Ciudad.note.aspx" target="_self">Actualidad | Críticas a 2 importantes obras en la Ciudad</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">4.&nbsp;</span><a href="451563-Una-vez-que-los-descubrimos-siempre-se-vuelve-a-los-clasicos.note.aspx" target="_self">Cultura | "Una vez que los descubrimos, siempre se vuelve a los clásicos"
</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">5.&nbsp;</span><a href="451565-Sobre-la-Argentina-y-el-nazismo.note.aspx" target="_self">Cultura | Sobre la Argentina y el nazismo</a></span><br />
											
									
</div></div></td></tr></table>
</td></tr></table>
<script language="javascript" type="text/javascript">
<!--
var IUTabPanelItemSelected_TabItem = "TabItem1"
function IUTabPanelItemShow_TabItem(pNewIUTabPanelItemSelected)
{
	ObtenerControl(IUTabPanelItemSelected_TabItem).style.display = "none";
	ObtenerControl(pNewIUTabPanelItemSelected).style.display = "block";
	ObtenerControl("TD" + IUTabPanelItemSelected_TabItem).className = "IUTabItem";
	ObtenerControl("TD" + pNewIUTabPanelItemSelected).className = "IUTabItemSelected";
	IUTabPanelItemSelected_TabItem = pNewIUTabPanelItemSelected;
}
ObtenerControl("TabItem").ShowTab = function(pId)
{
	IUTabPanelItemShow_TabItem(pId);
}
ObtenerControl("TabItem").SelectedTab = function()
{
	return IUTabPanelItemSelected_TabItem;
}
ObtenerControl("TabItem").Visible = function(pId, pVisible)
{
	var mDisplay = (pVisible?"block":"none");
	ObtenerControl("TD" + pId).style.display = mDisplay;
}

//-->
</script>

							</td>
						</tr>
					</table>
				</td>
				<td width="30%" valign="top">
					<table width="100%" border="0" cellpadding="0" cellspacing="3" bgcolor="#FFFFFF" class="marco-fotos">
					
							<tr>
								<td align="center" valign="middle">
								<a href="javascript:void(0);" onclick="javascript:OpenDialog({src: '451670-Para-Cabrera-el-empleo-total-crecio-aunque-admitio-que-cayo-la-construccion-y-la-industria.Archive.note.aspx',title:'Para Cabrera, \\el empleo total creció\\, aunque admitió que \\cayó la construcción y la industria\\',width:620,height:680,modal:false, resizable:false});">
								<img align="center" border="0" width="217" height="149" src="http://www.laprensa.com.ar/Multimedios/Imgs/81435_217.jpg?v=4" alt="Para Cabrera, &quot;el empleo total creció&quot;, aunque admitió que &quot;cayó la construcción y la industria&quot;" />
								</a>
								</td>
							</tr>
						

					</table>


					


					<div style="margin:0px;padding:0px;border:0px;margin-bottom:5px;"></div>

<!-- BEGIN - La Prensa (Argentina) - Right1 //-->
<script type="text/javascript">
<!--
__CGW_Ad(1, 122954703);
//-->
</script>
<!-- END - La Prensa (Argentina) - Right1 //-->

					<div style="margin:0px;padding:0px;border:0px;margin-bottom:5px;"></div>

					

<!-- BEGIN - La Prensa (Argentina) - Right2 //-->
<script type="text/javascript">
<!--
__CGW_Ad(2, 122954703);
//-->
</script>
<!-- END - La Prensa (Argentina) - Right2 //-->

				</td>
			</tr>
		</table>
	</td>
	</tr>
	
<tr>
	<td colspan="2">
		<div align="center">
<!-- BEGIN - La Prensa (Argentina) - Bottom1 //-->
<script type="text/javascript">
<!--
__CGW_Ad(9, 122954703);
//-->
</script>
<!-- END - La Prensa (Argentina) - Bottom1 //-->
		</div>
	</td>
</tr>

</table>
<table width="780" border="0" align="center" cellpadding="0" cellspacing="0" bgcolor="ffffff" style="padding-top: 10px;">
<tr>
	<td colspan="2" class="link-registro firmaFooter">
		<div style="text-align:left;width:620px;float:left;">
			<table border="0" cellpadding="0" cellspacing="5" width="635">
				<tr>
					<td width="90" class="link-registro"><a href="historia.aspx" class="link-registro">Nuestra historia </a></td>
					<td width="3" class="link-registro"><img src="/versions/1/imgs/separador-linea.gif" width="3" height="12"></td>
					<td width="35" class="link-registro"><a href="publicite.aspx" class="link-registro">Publicite </a></td>
					<td width="3" class="link-registro"><img src="/versions/1/imgs/separador-linea.gif" width="3" height="12"></td>
					<td width="60" class="link-registro"><a href="contactese.aspx" class="link-registro">Cont&aacute;ctese</a></td>
					<td width="444"></td>
				</tr>
				<tr>
					<td colspan="6" width="100%" class="link-registro">
						<p>La Prensa Digital - All rights reserved - Fundada por José C. Paz el 18 de octubre de 1869</p>
						<p>Director: <strong>Florencio Aldrey</strong> - Subdirector: <strong>Dr. Lauro F. Laiño</strong></p>
						<p>Propiedad de Editorial La Capital S.A. - Azopardo 715, CABA, (C1107ADK) Buenos Aires, Argentina</p>
						<p>Propiedad Intelectual: En trámite - Edición Nº: 51.356</p>
					</td>
				</tr>
				<tr>
					<td colspan="2"></td>
					<td colspan="4"></td>
				</tr>
			</table>
		</div>
		<div style="text-align:right;width:160;float:right;padding: 25px 0;"><a href="http://www.civinext.com/cms-groupware.asp" target="blank"><img src="/versions/1/imgs/CivinextGroupware.jpg" width="150" height="36" border="0" alt="Powered by Civinext Groupware"/></a></div>
		<br/><br/><br/><br/><br/><br/>
	</td>
</tr>
</table>
<script language="javascript">


var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));


</script>

<script language="javascript">


var pageTracker = _gat._getTracker("UA-4968591-1");
pageTracker._initData();
pageTracker._trackPageview();


</script>

<script language="javascript" type="text/javascript">
<!--
__CGW_SetHit(451670,18,0,0);
//-->
</script>

</body>
</html>
<!--SCRIPT--><script language="javascript" type="text/javascript">
<!--

if(typeof(jsPageLoad)!="undefined")
	jsPageLoad(); 
var IsPostback = false;
if(typeof(ObtenerControl)!="undefined") {
var NoteField1 = ObtenerControl("NoteField1");
var _ctl19 = ObtenerControl("_ctl19");
var _ctl21 = ObtenerControl("_ctl21");
var _ctl33 = ObtenerControl("_ctl33");
var TabItem1 = ObtenerControl("TabItem1");
var _ctl34 = ObtenerControl("_ctl34");
var TabItem2 = ObtenerControl("TabItem2");
var _ctl35 = ObtenerControl("_ctl35");
var TabItem3 = ObtenerControl("TabItem3");
var _ctl36 = ObtenerControl("_ctl36");
var TabItem4 = ObtenerControl("TabItem4");
var TabItem = ObtenerControl("TabItem");
var Images4 = ObtenerControl("Images4");
var pdfsimg = ObtenerControl("pdfsimg");
var _ctl23 = ObtenerControl("_ctl23");
}
if(typeof(LoadAll)!="undefined"){LoadAll();}
//-->
</script>
<!--/SCRIPT-->
