
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html>
<head>
<title>Combaten por aire y tierra el incendio en la reserva natural de Punta Lara - Actualidad | Diario La Prensa</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="copyright" content="2017 La Prensa" />
<meta name="description" content="El frente ígneo que comenzó durante la tarde de ayer abarca unos 700 metros, en una zona de difícil acceso, bañados y pajonales, lo que dificulta el a" />
<meta name="keywords" content="Combaten por aire y tierra el incendio en la reserva natural de Punta Lara" />
<meta property="og:url" content="http://www.laprensa.com.ar/450999-Combaten-por-aire-y-tierra-el-incendio-en-la-reserva-natural-de-Punta-Lara.note.aspx" />
<meta property="og:title" content="Combaten por aire y tierra el incendio en la reserva natural de Punta Lara - Actualidad" />
<meta property="og:description" content="El frente ígneo que comenzó durante la tarde de ayer abarca unos 700 metros, en una zona de difícil acceso, bañados y pajonales, lo que dificulta el a" />
<meta property="og:image" content="http://www.laprensa.com.ar/Multimedios/Imgs/81050_800.jpg" />
<meta name="generator" content="Civinext Groupware">
<script language="javascript" type="text/javascript" src="http://www.laprensa.com.ar/Handlers.JSControlesPropios.aspx?&v=4.0.5751.24711"></script>
<script language="javascript" type="text/javascript" src="http://www.laprensa.com.ar/Handlers.JSVentanas.aspx?&v=4.0.5751.24711"></script>
<script language="javascript" type="text/javascript" src="http://www.laprensa.com.ar/Handlers.ASPConstantes.aspx?&v=4.0.5751.24711"></script>
<script language="javascript" type="text/javascript" src="http://www.laprensa.com.ar/Handlers.ASPDominios.aspx?&v=4.0.5751.24711"></script>
<script language="javascript" type="text/javascript" src="http://www.laprensa.com.ar/versions/1/scripts/jquery/jquery-1.6.2.min.js?&v=4.0.5751.24711"></script>
<script language="javascript" type="text/javascript" src="http://www.laprensa.com.ar/versions/1/scripts/jquery/jquery-ui-1.8.16.custom.min.js?&v=4.0.5751.24711"></script>
<script language="javascript" type="text/javascript" src="http://www.laprensa.com.ar/ResourcesManager.aspx?Resource=Functions.js&v=4.0.5751.24711"></script>
<script language="javascript" type="text/javascript" src="http://www.laprensa.com.ar/versions/1/scripts/funciones.js?&v=4.0.5751.24711"></script>
<link rel="stylesheet" type="text/css" href="http://www.laprensa.com.ar/versions/1/styles/LP.css" />
<link rel="stylesheet" type="text/css" href="http://www.laprensa.com.ar/versions/1/styles/jdMenu.css" />
<link rel="stylesheet" type="text/css" href="http://www.laprensa.com.ar/versions/1/styles/flick/jquery-ui-1.8.16.custom.css" />
<script language="javascript" type="text/javascript">
<!--
var __CGW_Page=0;__CGW_Note=450999;__CGW_Section=118;__CGW_Auth=false;__CGW_PageBase=0;__CGW_Product=0;__CGW_Ok=0;__CGW_PageName='';
//-->
</script>



<link rel="shortcut icon" href="/versions/1/imgs/favicon.ico" />
<link rel="icon" href="/versions/1/imgs/favicon.ico" />

<link rel="alternate" href="/LastNewsRss.aspx" type="application/rss+xml" title="Ultimas Noticias" />

<script language="javascript" src="/versions/1/scripts/Messages.aspx"></script>


	<script language="javascript">
	<!--
	function Comentario_OnClick() {
		//OpenNewWindowModal("Enviar comentario", "/NoteMessage.aspx?Note=450999", 410, 600);
		OpenDialog({src: "\/NoteMessage.aspx?Note=450999",title: "Enviar comentario",width: 630,height: 450});
	}
	function Recomendacion_OnClick() {
		//OpenNewWindowModal("Enviar recomendación", "/NoteRecomend.aspx?Note=450999", 420, 600)
		OpenDialog({src: "\/NoteRecomend.aspx?Note=450999",title: "Enviar recomendación",width: 630,height: 450});
	}
	function IncreaseFont_OnClick() {
		ResizeFont('Resizer', 1, 2, 12);
	}
	function DecreaseFont_OnClick() {
		ResizeFont('Resizer', 2, 2, 12);
	}
	function Imprimir_OnClick() {
		//OpenNewWindow("Imprimir nota", "/NotePrint.aspx?Note=450999", 600, 600, false, false, false, true);
		OpenDialog({src: "\/NotePrint.aspx?Note=450999",title: "Imprimir nota",width: 630, height: 600});
	}
	//-->
	</script>
</head>
<body leftmargin="0" topmargin="0" marginwidth="0" marginheight="0">
<table width="780" border="0" align="center" cellpadding="0" cellspacing="0" bgcolor="ffffff">
<tr>
	<td colspan="2">
		<table width="100%" height="65" border="0" cellpadding="0" cellspacing="0">
			<tr>
				<td width="302"><a href="./"><img src="/versions/1/imgs/logo.gif" width="302" height="51" border="0"/></a></td>
				<td align="right">
					<table width="100" border="0" cellspacing="0" cellpadding="0">
						<tr>
							<td align="right">
								
									<table border="0" align="right" cellpadding="0" cellspacing="5">
										<tr>
											<td width="*" class="link-registro"><a href="UserSignIn.aspx" class="link-registro">Ingresar</a></td>
											<td width="3" class="link-registro"><img src="/versions/1/imgs/separador-linea.gif" width="3" height="12"></td>
											<td width="*" class="link-registro"><a href="UserNew.aspx" class="link-registro">Registrarse</a></td>
											<td width="3" class="link-registro"><img src="/versions/1/imgs/separador-linea.gif" width="3" height="12"></td>
											<td width="*" class="link-registro"><a href="UserPasswordRecovery.aspx" class="link-registro">Recuperar clave</a></td>
										</tr>
									</table>
								

							</td>
						</tr>
						<tr>
							<td>
								<table width="100" border="0" cellspacing="5" cellpadding="0">
									<tr>
										<td width="17"><img src="/versions/1/imgs/icono-buscador.gif" width="17" height="15"></td>
										<td><input id="txt_allfields" name="txt_allfields" type="text" class="form-buscador" size="40"></td>
										<td><button onclick="javascript:BuscarCabezal();"><img src="/versions/1/imgs/boton-ingresar.gif" name="Image1" width="27" height="15" id="Image1" onMouseOver="MM_swapImage('Image1','','/versions/1/imgs/boton-ingresar-roll.gif',1)" onMouseOut="MM_swapImgRestore()" border="0"></button></td>
									</tr>
								</table>
							</td>
						</tr>
					</table>
				</td>
			</tr>
		</table>
	</td>
</tr>

<tr>
	<td colspan="2">
		<table width="100%" cellpadding="0" cellspacing="0" class="marco-botonera">
			<tr>
				<td>


<ul class="jd_menu">
<li><a href="/">Home</a></li>
<li class="jd_img"><img src="/versions/1/imgs/pix-separador-botones.gif" width="2" height="14"></li>
<li><a href="/Default_Po.aspx">Pol&iacute;tica</a></li>
<li class="jd_img"><img src="/versions/1/imgs/pix-separador-botones.gif" width="2" height="14"></li>
<li><a href="/Default_Ec.aspx">Econom&iacute;a</a></li>
<li class="jd_img"><img src="/versions/1/imgs/pix-separador-botones.gif" width="2" height="14"></li>
<li><a href="/Default_Op.aspx">Opini&oacute;n</a></li>
<li class="jd_img"><img src="/versions/1/imgs/pix-separador-botones.gif" width="2" height="14"></li>
<li><a href="/Default_Mu.aspx">El Mundo</a></li>
<li class="jd_img"><img src="/versions/1/imgs/pix-separador-botones.gif" width="2" height="14"></li>
<li><a href="/Default_Ac.aspx">Actualidad</a></li>
<li class="jd_img"><img src="/versions/1/imgs/pix-separador-botones.gif" width="2" height="14"></li>
<li><a href="/Default_De.aspx">Deportes</a></li>
<li class="jd_img"><img src="/versions/1/imgs/pix-separador-botones.gif" width="2" height="14"></li>
<li><a href="/Default_Es.aspx">Espect&aacute;culos</a></li>
<li class="jd_img"><img src="/versions/1/imgs/pix-separador-botones.gif" width="2" height="14"></li>
<li class="Main">Suplementos
<ul>
<li><a href="/Cultura/Default.aspx">Cultura</a></li>
<li><a href="/Economia/Default.aspx">Economía</a></li>
<li><a href="/CienciaSalud/Default.aspx">Ciencia y Salud</a></li>
</ul>
</li>
</ul>

				</td>
			</tr>
		</table>
	</td>
</tr>

<tr>
	<td colspan="2">
		<table width="100%" border="0" cellspacing="0" cellpadding="0">
			<tr>
				<td width="45%" class="fecha"><span class="fecha-bold">&nbsp;viernes, 10 de febrero de 2017</span> I Buenos Aires, Argentina </td>
				<td width="55%">
					<table border="0" align="right" cellpadding="0" cellspacing="5">
						<tr>
							<td width="*" class="link-buscador"><a href="#" class="link-buscador" onclick="window.external.AddSearchProvider('http://www.laprensa.com.ar/searchtoolbar.xml');">Búsqueda rápida</a></td>
							<td width="3" class="link-registro"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
							<td width="*" class="link-buscador"><a href="RssList.aspx" class="link-buscador">RSS</a></td>
							<td width="3" class="link-registro"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
							<td width="*" class="link-buscador"><a href="NoteListSearch.aspx" class="link-buscador">Buscador</a></td>
							<td width="3" class="link-registro"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
							<td width="*" class="link-buscador"><a href="Editions.aspx" class="link-buscador">Ed. Anteriores</a></td>
							<td width="*" class="link-registro"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
							<td width="*" class="link-buscador"><a href="SurveyList.aspx" class="link-buscador">Encuestas</a></td>
							<td width="*" class="link-registro"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
							<td width="*" class="link-buscador"><a href="http://190.245.118.181:8081/biblioteca/E/index.htm" class="link-buscador" target="_blank">Biblioteca</a></td>
						</tr>
					</table>
				</td>
			</tr>
		</table>
	</td>
</tr>
</table>
<table width="780" border="0" align="center" cellpadding="0" cellspacing="0" bgcolor="ffffff">
<tr>
	<td colspan="2" valign="top">
		<table width="100%" border="0" cellpadding="0" cellspacing="5" bordercolor="0">
			<tr>
				<td valign="top">
					<table width="100%" border="0" cellpadding="0" cellspacing="5">
						<tr>
							<td valign="top">
								<table width="100%" border="0" cellspacing="5" cellpadding="0">
									<tr>
										<td colspan="14" class="separador-punteado-horizontal"><img src="/versions/1/imgs/pix-trans.gif" width="1" height="1"></td>
									</tr>
									<tr>
										<td width="19"><a href="javascript:Comentario_OnClick();"><img src="/versions/1/imgs/icono-comentario.gif" width="19" height="19" border="0"></a></td>
										<td width="*"><a href="javascript:Comentario_OnClick();" class="link-registro">Enviar comentario</a></td>
										<td width="3"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
										<td width="3%"><a href="javascript:Recomendacion_OnClick();"><img src="/versions/1/imgs/icono-recomendar.gif" width="19" height="19" border="0"></a></td>
										<td width="*"><a href="javascript:Recomendacion_OnClick();" class="link-registro">Recomendar</a></td>
										<td width="3"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
										<td width="19"><a href="javascript:Imprimir_OnClick();"><img src="/versions/1/imgs/icono-imprimir.gif" width="19" height="19" border="0"></a></td>
										<td width="*"><a href="javascript:Imprimir_OnClick();" class="link-registro">Imprimir</a></td>
										<td width="3"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
										<td width="19"><a href="javascript:IncreaseFont_OnClick();"><img src="/versions/1/imgs/icono-ampliar-letra.gif" width="19" height="19" border="0"></a></td>
										<td width="*"><a href="javascript:IncreaseFont_OnClick();" class="link-registro">Ampliar tama&ntilde;o </a></td>
										<td width="3"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
										<td width="19"><a href="javascript:DecreaseFont_OnClick();"><img src="/versions/1/imgs/icono-reducir-letra.gif" width="19" height="19" border="0"></a></td>
										<td width="*"><a href="javascript:DecreaseFont_OnClick();" class="link-registro">Reducir tama&ntilde;o</a></td>
									</tr>
									<tr>
										<td colspan="14" class="separador-punteado-horizontal"><img src="/versions/1/imgs/pix-trans.gif" width="1" height="1"></td>
									</tr>
								</table>
							</td>
						</tr>
					</table>
					<span id="Resizer">
						<table width="100%" border="0" cellpadding="0" cellspacing="5">
							<tr>
							<tr><td class="seccion">Actualidad</td></tr>
							<tr><td class="volanta"></td></tr>
							<tr><td class="titulo-noticia-principal">Combaten por aire y tierra el incendio en la reserva natural de Punta Lara</td></tr>
							<tr><td valign="top" class="texto-subtitulos"><span class="texto-subtitulos">10.02.2017 | "El frente ígneo que comenzó durante la tarde de ayer abarca unos 700 metros, en una zona de difícil acceso, bañados y pajonales, lo que dificulta el acceso del personal de bomberos", dijoel director de Areas Naturales de la provincia de Buenos Aires, Marcelo Martínez.
</span></td></tr>
							
							<tr><td valign="top"><span class="texto-regular-noticias"><p>Dos helicópteros con helibalde del Sistema Nacional de Manejo de Fuego y siete dotaciones de bomberos combaten un importante foco de incendio que se desató ayer por la tarde en un área de difícil acceso en la Reserva Natural de Punta Lara, entre las localidades bonaerenses de Berazategui y Ensenada. </p>

<p>"El frente ígneo que comenzó durante la tarde de ayer abarca unos 700 metros, en una zona de difícil acceso, bañados y pajonales, lo que dificulta el acceso del personal de bomberos", dijoel director de Areas Naturales de la provincia de Buenos Aires, Marcelo Martínez.</p>

<p>El foco "se encuentra a metros del Arroyo Pereyra en el partido de Berazategui, por este motivo los bomberos deben ingresar a pie y con botes" para combatir a "lonjazos" y poder extinguir de alguna manera el fuego, informó.</p>

<p>Martínez explicó que el fuego "camina en dirección al sudeste, por lo que se va a encontrar con dos canales, y eso va a cortar el avance. Ahí van a entrar varias dotaciones de bomberos para sofocarlo".</p>

<p>Dos helicópteros con helibalde enviados por el Sistema Nacional de Manejo de Fuego esta mañana se sumaron al combate a las llamas, mientras se espera la llegada de un avión hidrante desde la localidad bonaerense de Pinamar, confirmó el director Nacional de Manejo de Fuego, Guillermo Barisone.</p>

<p>El helibalde es un enorme saco lleno de agua que cuelga del helicóptero y descarga su contenido sobre el foco del incendio.</p>

<p>"Es una zona que no se puede entrar a pie porque es pantanosa; por eso se combatirá vía aérea. Estamos lejos del control del fuego, pero tampoco es un incendio que pueda ocasionar daños ya que no puede llegar a casas de familia", informó Barisone.</p>

<p>Bomberos de Ensenada confirmaron que el siniestro se inició ayer sobre el lado derecho de la Autopista Buenos Aires-La Plata, a la altura del Camino Negro, y que si bien las llamas eran combatidas, a los bomberos se les dificultaba avanzar "por las condiciones pantanosas del terreno".</p>

<p>El comandante mayor de Bomberos de Ensenada, Leonardo Curciarello, manifestó que "el foco ígneo abarca una superficie de unos 700 metros aproximadamente" que buscará controlase durante la jornada de hoy".</p>

<p>Dotaciones de bomberos de las localidades de Hudson, Ensenada y La Plata trabajaron en el lugar hasta las cinco de la mañana, retomando la tarea alrededor de las ocho, con acciones coordinadas por Defensa Civil local.</p>

<p>Desde ayer a la noche el humo originado por la quema de estos pajonales llegó a la Ciudad de Buenos Aires, en tanto esta mañana, a pesar de la humareda, el tránsito en la autopista Buenos Aires-La Plata era normal.</p>
</span></td></tr>
						</table>
					</span>
					<table width="100%" border="0" cellpadding="0" cellspacing="5">
						<tr>
							<td valign="top">
								<table width="100%" border="0" cellspacing="5" cellpadding="0">
									<tr>
										<td colspan="14" class="separador-punteado-horizontal"><img src="/versions/1/imgs/pix-trans.gif" width="1" height="1"></td>
									</tr>
									<tr>
										<td width="19"><a href="javascript:Comentario_OnClick();"><img src="/versions/1/imgs/icono-comentario.gif" width="19" height="19" border="0"></a></td>
										<td width="*"><a href="javascript:Comentario_OnClick();" class="link-registro">Enviar comentario</a></td>
										<td width="3"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
										<td width="3%"><a href="javascript:Recomendacion_OnClick();"><img src="/versions/1/imgs/icono-recomendar.gif" width="19" height="19" border="0"></a></td>
										<td width="*"><a href="javascript:Recomendacion_OnClick();" class="link-registro">Recomendar</a></td>
										<td width="3"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
										<td width="19"><a href="javascript:Imprimir_OnClick();"><img src="/versions/1/imgs/icono-imprimir.gif" width="19" height="19" border="0"></a></td>
										<td width="*"><a href="javascript:Imprimir_OnClick();" class="link-registro">Imprimir</a></td>
										<td width="3"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
										<td width="19"><a href="javascript:IncreaseFont_OnClick();"><img src="/versions/1/imgs/icono-ampliar-letra.gif" width="19" height="19" border="0"></a></td>
										<td width="*"><a href="javascript:IncreaseFont_OnClick();" class="link-registro">Ampliar tama&ntilde;o </a></td>
										<td width="3"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
										<td width="19"><a href="javascript:DecreaseFont_OnClick();"><img src="/versions/1/imgs/icono-reducir-letra.gif" width="19" height="19" border="0"></a></td>
										<td width="*"><a href="javascript:DecreaseFont_OnClick();" class="link-registro">Reducir tama&ntilde;o</a></td>
									</tr>
									<tr>
										<td colspan="14" class="separador-punteado-horizontal"><img src="/versions/1/imgs/pix-trans.gif" width="1" height="1"></td>
									</tr>
								</table>
							</td>
						</tr>
						<tr>
							<td>
							<span id="_ctl21"></span><script language="javascript" type="text/javascript">
<!--
var _ctl21 = document.getElementById("_ctl21");
_ctl21.Refresh = function(){RemoteCall("/Note.aspx?&Note=450999", "_ctl21")};

//-->
</script>

							</td>
						</tr>
						<tr>
							<td>
								<span class="ranking-titulo">Ranking de notas</span><br/>
								<table id="TabItem" cellpadding="0" cellspacing="0" border="0" width="100%" class="IUTab"><tr><td width="100%" class="IUTabItems"><table cellpadding="0" cellspacing="0" border="0"><tr><td id="TDTabItem1" class="IUTabItemSelected" onmouseover="IUTabItem_MouseOver(this);" onmouseout="IUTabItem_MouseOut(this);" style="" onclick="IUTabPanelItemShow_TabItem('TabItem1');">&nbsp;Por sección</td><td id="TDTabItem2" class="IUTabItem" onmouseover="IUTabItem_MouseOver(this);" onmouseout="IUTabItem_MouseOut(this);" style="" onclick="IUTabPanelItemShow_TabItem('TabItem2');">&nbsp;Todas las secciones</td><td id="TDTabItem3" class="IUTabItem" onmouseover="IUTabItem_MouseOver(this);" onmouseout="IUTabItem_MouseOut(this);" style="" onclick="IUTabPanelItemShow_TabItem('TabItem3');">&nbsp;Comentadas</td><td id="TDTabItem4" class="IUTabItem" onmouseover="IUTabItem_MouseOver(this);" onmouseout="IUTabItem_MouseOut(this);" style="" onclick="IUTabPanelItemShow_TabItem('TabItem4');">&nbsp;Recomendadas</td></tr></table>
</td></tr><tr><td width="100%">
<table id="TabItem" cellpadding="0" cellspacing="0" class="IUTabTable"  width="100%" style=""><tr><td width="100%"><div id="TabItem1"style="display: block;"><div id="TabItem1">
	
										
												<span class="ranking"><span class="ranking-posicion">1.&nbsp;</span><a href="451003-Desde-Neuquen-Macri-auguro-crecimiento-los-proximos-tres-anos.note.aspx" target="_self">Política | Desde Neuquén, Macri auguró crecimiento los próximos tres años</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">2.&nbsp;</span><a href="451001-Delincuentes-asaltan-una-casa-que-alquilaban-policias-destinados-al-operativo-Sol-en-Villa-Gesell.note.aspx" target="_self">Actualidad | Delincuentes asaltan una casa que alquilaban policías destinados al operativo Sol en Villa Gesell</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">3.&nbsp;</span><a href="451000-Una-familia-argentina-murio-en-Uruguay-al-ser-chocada-por-un-auto-en-el-que-escapaban-5-delincuentes.note.aspx" target="_self">Actualidad | Una familia argentina murió en Uruguay al ser chocada por un auto en el que escapaban 5 delincuentes</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">4.&nbsp;</span><a href="450997-Laura-Alonso-le-respondio-a-Stolbizer-No-tenemos-tiempo-para-andar-por-los-canales-de-television.note.aspx" target="_self">Política | Laura Alonso le respondió a Stolbizer: "No tenemos tiempo para andar por los canales de televisión"</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">5.&nbsp;</span><a href="450994-Balean-en-la-cabeza-a-un-hombre-en-un-intento-de-robo-en-Soldati.note.aspx" target="_self">Actualidad | Balean en la cabeza a un hombre en un intento de robo en Soldati</a></span><br />
											
									
</div></div><div id="TabItem2"style="display: none;"><div id="TabItem2" supplement_id="4">
	
										
												<span class="ranking"><span class="ranking-posicion">1.&nbsp;</span><a href="451003-Desde-Neuquen-Macri-auguro-crecimiento-los-proximos-tres-anos.note.aspx" target="_self">Política | Desde Neuquén, Macri auguró crecimiento los próximos tres años</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">2.&nbsp;</span><a href="451001-Delincuentes-asaltan-una-casa-que-alquilaban-policias-destinados-al-operativo-Sol-en-Villa-Gesell.note.aspx" target="_self">Actualidad | Delincuentes asaltan una casa que alquilaban policías destinados al operativo Sol en Villa Gesell</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">3.&nbsp;</span><a href="451000-Una-familia-argentina-murio-en-Uruguay-al-ser-chocada-por-un-auto-en-el-que-escapaban-5-delincuentes.note.aspx" target="_self">Actualidad | Una familia argentina murió en Uruguay al ser chocada por un auto en el que escapaban 5 delincuentes</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">4.&nbsp;</span><a href="450997-Laura-Alonso-le-respondio-a-Stolbizer-No-tenemos-tiempo-para-andar-por-los-canales-de-television.note.aspx" target="_self">Política | Laura Alonso le respondió a Stolbizer: "No tenemos tiempo para andar por los canales de televisión"</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">5.&nbsp;</span><a href="450994-Balean-en-la-cabeza-a-un-hombre-en-un-intento-de-robo-en-Soldati.note.aspx" target="_self">Actualidad | Balean en la cabeza a un hombre en un intento de robo en Soldati</a></span><br />
											
									
</div></div><div id="TabItem3"style="display: none;"><div id="TabItem3" supplement_id="4">
	
										
												<span class="ranking"><span class="ranking-posicion">1.&nbsp;</span><a href="451003-Desde-Neuquen-Macri-auguro-crecimiento-los-proximos-tres-anos.note.aspx" target="_self">Política | Desde Neuquén, Macri auguró crecimiento los próximos tres años</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">2.&nbsp;</span><a href="450979-Casacion-ratifico-el-procesamiento-de-Cristina-y-de-los-otros-acusados-por-la-causa-dolar-futuro.note.aspx" target="_self">Política | Casación ratificó el procesamiento de Cristina y de los otros acusados por la causa dólar futuro</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">3.&nbsp;</span><a href="450990-Detuvieron-al-secretario-general-de-ATE-Rio-Negro-durante-una-protesta-contra-el-presidente.note.aspx" target="_self">Actualidad | Detuvieron al secretario general de ATE Río Negro durante una protesta contra el presidente</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">4.&nbsp;</span><a href="450984-Stolbizer-advirtio-que-el-Gobierno-no-tiene-un-espiritu-muy-claro-de-combate-a-la-corrupcion-del-kirchnerismo.note.aspx" target="_self">Política | Stolbizer advirtió que el Gobierno "no tiene un espíritu muy claro de combate a la corrupción" del kirchnerismo</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">5.&nbsp;</span><a href="450981-Imputan-a-Pinedo-por-favorecer-a-empresas-a-las-que-pertenecio.note.aspx" target="_self">Política | Imputan a Pinedo por favorecer a empresas a las que perteneció</a></span><br />
											
									
</div></div><div id="TabItem4"style="display: none;"><div id="TabItem4" supplement_id="4">
	
										
												<span class="ranking"><span class="ranking-posicion">1.&nbsp;</span><a href="450980-El-Gobierno-anuncio-un-aumento-salarial-promedio-del-6-por-ciento-para-los-efectivos-de-las-Fuerzas-Armadas.note.aspx" target="_self">Política | El Gobierno anunció un aumento salarial promedio del 6 por ciento para los efectivos de las Fuerzas Armadas</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">2.&nbsp;</span><a href="450894-La-cara-oculta-de-la-II-Guerra-Mundial.note.aspx" target="_self">Cultura | La cara oculta de la II Guerra Mundial</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">3.&nbsp;</span><a href="450899-Lo-ultimo-en-el-tratamiento-de-quemaduras-graves.note.aspx" target="_self">Ciencia y Salud | Lo último en el tratamiento de quemaduras graves
</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">4.&nbsp;</span><a href="450895-Las-novelas-historicas-tienen-el-riesgo-de-confundir-la-verdad.note.aspx" target="_self">Cultura | "Las novelas históricas tienen el riesgo de confundir la verdad"</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">5.&nbsp;</span><a href="450867-El-verano-del-76.note.aspx" target="_self">Opinión | El verano del "76</a></span><br />
											
									
</div></div></td></tr></table>
</td></tr></table>
<script language="javascript" type="text/javascript">
<!--
var IUTabPanelItemSelected_TabItem = "TabItem1"
function IUTabPanelItemShow_TabItem(pNewIUTabPanelItemSelected)
{
	ObtenerControl(IUTabPanelItemSelected_TabItem).style.display = "none";
	ObtenerControl(pNewIUTabPanelItemSelected).style.display = "block";
	ObtenerControl("TD" + IUTabPanelItemSelected_TabItem).className = "IUTabItem";
	ObtenerControl("TD" + pNewIUTabPanelItemSelected).className = "IUTabItemSelected";
	IUTabPanelItemSelected_TabItem = pNewIUTabPanelItemSelected;
}
ObtenerControl("TabItem").ShowTab = function(pId)
{
	IUTabPanelItemShow_TabItem(pId);
}
ObtenerControl("TabItem").SelectedTab = function()
{
	return IUTabPanelItemSelected_TabItem;
}
ObtenerControl("TabItem").Visible = function(pId, pVisible)
{
	var mDisplay = (pVisible?"block":"none");
	ObtenerControl("TD" + pId).style.display = mDisplay;
}

//-->
</script>

							</td>
						</tr>
					</table>
				</td>
				<td width="30%" valign="top">
					<table width="100%" border="0" cellpadding="0" cellspacing="3" bgcolor="#FFFFFF" class="marco-fotos">
					
							<tr>
								<td align="center" valign="middle">
								<a href="javascript:void(0);" onclick="javascript:OpenDialog({src: '450999-Combaten-por-aire-y-tierra-el-incendio-en-la-reserva-natural-de-Punta-Lara.Archive.note.aspx',title:'Combaten por aire y tierra el incendio en la reserva natural de Punta Lara',width:620,height:680,modal:false, resizable:false});">
								<img align="center" border="0" width="217" height="153" src="http://www.laprensa.com.ar/Multimedios/Imgs/81050_217.jpg?v=3" alt="Combaten por aire y tierra el incendio en la reserva natural de Punta Lara" />
								</a>
								</td>
							</tr>
						

					</table>


					


					<div style="margin:0px;padding:0px;border:0px;margin-bottom:5px;"></div>

<!-- BEGIN - La Prensa (Argentina) - Right1 //-->
<script type="text/javascript">
<!--
__CGW_Ad(1, 125153126);
//-->
</script>
<!-- END - La Prensa (Argentina) - Right1 //-->

					<div style="margin:0px;padding:0px;border:0px;margin-bottom:5px;"></div>

					

<!-- BEGIN - La Prensa (Argentina) - Right2 //-->
<script type="text/javascript">
<!--
__CGW_Ad(2, 125153126);
//-->
</script>
<!-- END - La Prensa (Argentina) - Right2 //-->

				</td>
			</tr>
		</table>
	</td>
	</tr>
	
<tr>
	<td colspan="2">
		<div align="center">
<!-- BEGIN - La Prensa (Argentina) - Bottom1 //-->
<script type="text/javascript">
<!--
__CGW_Ad(9, 125153126);
//-->
</script>
<!-- END - La Prensa (Argentina) - Bottom1 //-->
		</div>
	</td>
</tr>

</table>
<table width="780" border="0" align="center" cellpadding="0" cellspacing="0" bgcolor="ffffff" style="padding-top: 10px;">
<tr>
	<td colspan="2" class="link-registro firmaFooter">
		<div style="text-align:left;width:620px;float:left;">
			<table border="0" cellpadding="0" cellspacing="5" width="635">
				<tr>
					<td width="90" class="link-registro"><a href="historia.aspx" class="link-registro">Nuestra historia </a></td>
					<td width="3" class="link-registro"><img src="/versions/1/imgs/separador-linea.gif" width="3" height="12"></td>
					<td width="35" class="link-registro"><a href="publicite.aspx" class="link-registro">Publicite </a></td>
					<td width="3" class="link-registro"><img src="/versions/1/imgs/separador-linea.gif" width="3" height="12"></td>
					<td width="60" class="link-registro"><a href="contactese.aspx" class="link-registro">Cont&aacute;ctese</a></td>
					<td width="444"></td>
				</tr>
				<tr>
					<td colspan="6" width="100%" class="link-registro">
						<p>La Prensa Digital - All rights reserved - Fundada por José C. Paz el 18 de octubre de 1869</p>
						<p>Director: <strong>Florencio Aldrey</strong> - Subdirector: <strong>Dr. Lauro F. Laiño</strong></p>
						<p>Propiedad de Editorial La Capital S.A. - Azopardo 715, CABA, (C1107ADK) Buenos Aires, Argentina</p>
						<p>Propiedad Intelectual: En trámite - Edición Nº: 51.328</p>
					</td>
				</tr>
				<tr>
					<td colspan="2"></td>
					<td colspan="4"></td>
				</tr>
			</table>
		</div>
		<div style="text-align:right;width:160;float:right;padding: 25px 0;"><a href="http://www.civinext.com/cms-groupware.asp" target="blank"><img src="/versions/1/imgs/CivinextGroupware.jpg" width="150" height="36" border="0" alt="Powered by Civinext Groupware"/></a></div>
		<br/><br/><br/><br/><br/><br/>
	</td>
</tr>
</table>
<script language="javascript">


var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));


</script>

<script language="javascript">


var pageTracker = _gat._getTracker("UA-4968591-1");
pageTracker._initData();
pageTracker._trackPageview();


</script>

<script language="javascript" type="text/javascript">
<!--
__CGW_SetHit(450999,18,0,0);
//-->
</script>

</body>
</html>
<!--SCRIPT--><script language="javascript" type="text/javascript">
<!--

if(typeof(jsPageLoad)!="undefined")
	jsPageLoad(); 
var IsPostback = false;
if(typeof(ObtenerControl)!="undefined") {
var NoteField1 = ObtenerControl("NoteField1");
var _ctl19 = ObtenerControl("_ctl19");
var _ctl21 = ObtenerControl("_ctl21");
var _ctl33 = ObtenerControl("_ctl33");
var TabItem1 = ObtenerControl("TabItem1");
var _ctl34 = ObtenerControl("_ctl34");
var TabItem2 = ObtenerControl("TabItem2");
var _ctl35 = ObtenerControl("_ctl35");
var TabItem3 = ObtenerControl("TabItem3");
var _ctl36 = ObtenerControl("_ctl36");
var TabItem4 = ObtenerControl("TabItem4");
var TabItem = ObtenerControl("TabItem");
var Images4 = ObtenerControl("Images4");
var pdfsimg = ObtenerControl("pdfsimg");
var _ctl23 = ObtenerControl("_ctl23");
}
if(typeof(LoadAll)!="undefined"){LoadAll();}
//-->
</script>
<!--/SCRIPT-->
