
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html>
<head>
<title>Dictan la prisión preventiva contra 9 comisarios imputados por el cobro de coimas en la Departamental La Plata - Actualidad | Diario La Prensa</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="copyright" content="2016 La Prensa" />
<meta name="description" content="La decisión recayó contra el ex jefe de la Departamental La Plata Darío Camerini; su ex secretario Walter Skramowskyj; el ex jefe de Operaciones Ariel" />
<meta name="keywords" content="Dictan la prisión preventiva contra 9 comisarios imputados por el cobro de coimas en la Departamental La Plata" />
<meta property="og:url" content="http://www.laprensa.com.ar/450048-Dictan-la-prision-preventiva-contra-9-comisarios-imputados-por-el-cobro-de-coimas-en-la-Departamental-La-Plata.note.aspx" />
<meta property="og:title" content="Dictan la prisión preventiva contra 9 comisarios imputados por el cobro de coimas en la Departamental La Plata - Actualidad" />
<meta property="og:description" content="La decisión recayó contra el ex jefe de la Departamental La Plata Darío Camerini; su ex secretario Walter Skramowskyj; el ex jefe de Operaciones Ariel" />
<meta name="generator" content="Civinext Groupware">
<script language="javascript" type="text/javascript" src="http://www.laprensa.com.ar/Handlers.JSControlesPropios.aspx?&v=4.0.5751.24711"></script>
<script language="javascript" type="text/javascript" src="http://www.laprensa.com.ar/Handlers.JSVentanas.aspx?&v=4.0.5751.24711"></script>
<script language="javascript" type="text/javascript" src="http://www.laprensa.com.ar/Handlers.ASPConstantes.aspx?&v=4.0.5751.24711"></script>
<script language="javascript" type="text/javascript" src="http://www.laprensa.com.ar/Handlers.ASPDominios.aspx?&v=4.0.5751.24711"></script>
<script language="javascript" type="text/javascript" src="http://www.laprensa.com.ar/versions/1/scripts/jquery/jquery-1.6.2.min.js?&v=4.0.5751.24711"></script>
<script language="javascript" type="text/javascript" src="http://www.laprensa.com.ar/versions/1/scripts/jquery/jquery-ui-1.8.16.custom.min.js?&v=4.0.5751.24711"></script>
<script language="javascript" type="text/javascript" src="http://www.laprensa.com.ar/ResourcesManager.aspx?Resource=Functions.js&v=4.0.5751.24711"></script>
<script language="javascript" type="text/javascript" src="http://www.laprensa.com.ar/versions/1/scripts/funciones.js?&v=4.0.5751.24711"></script>
<link rel="stylesheet" type="text/css" href="http://www.laprensa.com.ar/versions/1/styles/LP.css" />
<link rel="stylesheet" type="text/css" href="http://www.laprensa.com.ar/versions/1/styles/jdMenu.css" />
<link rel="stylesheet" type="text/css" href="http://www.laprensa.com.ar/versions/1/styles/flick/jquery-ui-1.8.16.custom.css" />
<script language="javascript" type="text/javascript">
<!--
var __CGW_Page=0;__CGW_Note=450048;__CGW_Section=118;__CGW_Auth=false;__CGW_PageBase=0;__CGW_Product=0;__CGW_Ok=0;__CGW_PageName='';
//-->
</script>



<link rel="shortcut icon" href="/versions/1/imgs/favicon.ico" />
<link rel="icon" href="/versions/1/imgs/favicon.ico" />

<link rel="alternate" href="/LastNewsRss.aspx" type="application/rss+xml" title="Ultimas Noticias" />

<script language="javascript" src="/versions/1/scripts/Messages.aspx"></script>


	<script language="javascript">
	<!--
	function Comentario_OnClick() {
		//OpenNewWindowModal("Enviar comentario", "/NoteMessage.aspx?Note=450048", 410, 600);
		OpenDialog({src: "\/NoteMessage.aspx?Note=450048",title: "Enviar comentario",width: 630,height: 450});
	}
	function Recomendacion_OnClick() {
		//OpenNewWindowModal("Enviar recomendación", "/NoteRecomend.aspx?Note=450048", 420, 600)
		OpenDialog({src: "\/NoteRecomend.aspx?Note=450048",title: "Enviar recomendación",width: 630,height: 450});
	}
	function IncreaseFont_OnClick() {
		ResizeFont('Resizer', 1, 2, 12);
	}
	function DecreaseFont_OnClick() {
		ResizeFont('Resizer', 2, 2, 12);
	}
	function Imprimir_OnClick() {
		//OpenNewWindow("Imprimir nota", "/NotePrint.aspx?Note=450048", 600, 600, false, false, false, true);
		OpenDialog({src: "\/NotePrint.aspx?Note=450048",title: "Imprimir nota",width: 630, height: 600});
	}
	//-->
	</script>
</head>
<body leftmargin="0" topmargin="0" marginwidth="0" marginheight="0">
<table width="780" border="0" align="center" cellpadding="0" cellspacing="0" bgcolor="ffffff">
<tr>
	<td colspan="2">
		<table width="100%" height="65" border="0" cellpadding="0" cellspacing="0">
			<tr>
				<td width="302"><a href="./"><img src="/versions/1/imgs/logo.gif" width="302" height="51" border="0"/></a></td>
				<td align="right">
					<table width="100" border="0" cellspacing="0" cellpadding="0">
						<tr>
							<td align="right">
								
									<table border="0" align="right" cellpadding="0" cellspacing="5">
										<tr>
											<td width="*" class="link-registro"><a href="UserSignIn.aspx" class="link-registro">Ingresar</a></td>
											<td width="3" class="link-registro"><img src="/versions/1/imgs/separador-linea.gif" width="3" height="12"></td>
											<td width="*" class="link-registro"><a href="UserNew.aspx" class="link-registro">Registrarse</a></td>
											<td width="3" class="link-registro"><img src="/versions/1/imgs/separador-linea.gif" width="3" height="12"></td>
											<td width="*" class="link-registro"><a href="UserPasswordRecovery.aspx" class="link-registro">Recuperar clave</a></td>
										</tr>
									</table>
								

							</td>
						</tr>
						<tr>
							<td>
								<table width="100" border="0" cellspacing="5" cellpadding="0">
									<tr>
										<td width="17"><img src="/versions/1/imgs/icono-buscador.gif" width="17" height="15"></td>
										<td><input id="txt_allfields" name="txt_allfields" type="text" class="form-buscador" size="40"></td>
										<td><button onclick="javascript:BuscarCabezal();"><img src="/versions/1/imgs/boton-ingresar.gif" name="Image1" width="27" height="15" id="Image1" onMouseOver="MM_swapImage('Image1','','/versions/1/imgs/boton-ingresar-roll.gif',1)" onMouseOut="MM_swapImgRestore()" border="0"></button></td>
									</tr>
								</table>
							</td>
						</tr>
					</table>
				</td>
			</tr>
		</table>
	</td>
</tr>

<tr>
	<td colspan="2">
		<table width="100%" cellpadding="0" cellspacing="0" class="marco-botonera">
			<tr>
				<td>


<ul class="jd_menu">
<li><a href="/">Home</a></li>
<li class="jd_img"><img src="/versions/1/imgs/pix-separador-botones.gif" width="2" height="14"></li>
<li><a href="/Default_Po.aspx">Pol&iacute;tica</a></li>
<li class="jd_img"><img src="/versions/1/imgs/pix-separador-botones.gif" width="2" height="14"></li>
<li><a href="/Default_Ec.aspx">Econom&iacute;a</a></li>
<li class="jd_img"><img src="/versions/1/imgs/pix-separador-botones.gif" width="2" height="14"></li>
<li><a href="/Default_Op.aspx">Opini&oacute;n</a></li>
<li class="jd_img"><img src="/versions/1/imgs/pix-separador-botones.gif" width="2" height="14"></li>
<li><a href="/Default_Mu.aspx">El Mundo</a></li>
<li class="jd_img"><img src="/versions/1/imgs/pix-separador-botones.gif" width="2" height="14"></li>
<li><a href="/Default_Ac.aspx">Actualidad</a></li>
<li class="jd_img"><img src="/versions/1/imgs/pix-separador-botones.gif" width="2" height="14"></li>
<li><a href="/Default_De.aspx">Deportes</a></li>
<li class="jd_img"><img src="/versions/1/imgs/pix-separador-botones.gif" width="2" height="14"></li>
<li><a href="/Default_Es.aspx">Espect&aacute;culos</a></li>
<li class="jd_img"><img src="/versions/1/imgs/pix-separador-botones.gif" width="2" height="14"></li>
<li class="Main">Suplementos
<ul>
<li><a href="/Cultura/Default.aspx">Cultura</a></li>
<li><a href="/Economia/Default.aspx">Economía</a></li>
<li><a href="/CienciaSalud/Default.aspx">Ciencia y Salud</a></li>
</ul>
</li>
</ul>

				</td>
			</tr>
		</table>
	</td>
</tr>

<tr>
	<td colspan="2">
		<table width="100%" border="0" cellspacing="0" cellpadding="0">
			<tr>
				<td width="45%" class="fecha"><span class="fecha-bold">&nbsp;jueves, 22 de diciembre de 2016</span> I Buenos Aires, Argentina </td>
				<td width="55%">
					<table border="0" align="right" cellpadding="0" cellspacing="5">
						<tr>
							<td width="*" class="link-buscador"><a href="#" class="link-buscador" onclick="window.external.AddSearchProvider('http://www.laprensa.com.ar/searchtoolbar.xml');">Búsqueda rápida</a></td>
							<td width="3" class="link-registro"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
							<td width="*" class="link-buscador"><a href="RssList.aspx" class="link-buscador">RSS</a></td>
							<td width="3" class="link-registro"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
							<td width="*" class="link-buscador"><a href="NoteListSearch.aspx" class="link-buscador">Buscador</a></td>
							<td width="3" class="link-registro"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
							<td width="*" class="link-buscador"><a href="Editions.aspx" class="link-buscador">Ed. Anteriores</a></td>
							<td width="*" class="link-registro"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
							<td width="*" class="link-buscador"><a href="SurveyList.aspx" class="link-buscador">Encuestas</a></td>
							<td width="*" class="link-registro"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
							<td width="*" class="link-buscador"><a href="http://190.245.118.181:8081/biblioteca/E/index.htm" class="link-buscador" target="_blank">Biblioteca</a></td>
						</tr>
					</table>
				</td>
			</tr>
		</table>
	</td>
</tr>
</table>
<table width="780" border="0" align="center" cellpadding="0" cellspacing="0" bgcolor="ffffff">
<tr>
	<td colspan="2" valign="top">
		<table width="100%" border="0" cellpadding="0" cellspacing="5" bordercolor="0">
			<tr>
				<td valign="top">
					<table width="100%" border="0" cellpadding="0" cellspacing="5">
						<tr>
							<td valign="top">
								<table width="100%" border="0" cellspacing="5" cellpadding="0">
									<tr>
										<td colspan="14" class="separador-punteado-horizontal"><img src="/versions/1/imgs/pix-trans.gif" width="1" height="1"></td>
									</tr>
									<tr>
										<td width="19"><a href="javascript:Comentario_OnClick();"><img src="/versions/1/imgs/icono-comentario.gif" width="19" height="19" border="0"></a></td>
										<td width="*"><a href="javascript:Comentario_OnClick();" class="link-registro">Enviar comentario</a></td>
										<td width="3"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
										<td width="3%"><a href="javascript:Recomendacion_OnClick();"><img src="/versions/1/imgs/icono-recomendar.gif" width="19" height="19" border="0"></a></td>
										<td width="*"><a href="javascript:Recomendacion_OnClick();" class="link-registro">Recomendar</a></td>
										<td width="3"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
										<td width="19"><a href="javascript:Imprimir_OnClick();"><img src="/versions/1/imgs/icono-imprimir.gif" width="19" height="19" border="0"></a></td>
										<td width="*"><a href="javascript:Imprimir_OnClick();" class="link-registro">Imprimir</a></td>
										<td width="3"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
										<td width="19"><a href="javascript:IncreaseFont_OnClick();"><img src="/versions/1/imgs/icono-ampliar-letra.gif" width="19" height="19" border="0"></a></td>
										<td width="*"><a href="javascript:IncreaseFont_OnClick();" class="link-registro">Ampliar tama&ntilde;o </a></td>
										<td width="3"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
										<td width="19"><a href="javascript:DecreaseFont_OnClick();"><img src="/versions/1/imgs/icono-reducir-letra.gif" width="19" height="19" border="0"></a></td>
										<td width="*"><a href="javascript:DecreaseFont_OnClick();" class="link-registro">Reducir tama&ntilde;o</a></td>
									</tr>
									<tr>
										<td colspan="14" class="separador-punteado-horizontal"><img src="/versions/1/imgs/pix-trans.gif" width="1" height="1"></td>
									</tr>
								</table>
							</td>
						</tr>
					</table>
					<span id="Resizer">
						<table width="100%" border="0" cellpadding="0" cellspacing="5">
							<tr>
							<tr><td class="seccion">Actualidad</td></tr>
							<tr><td class="volanta"></td></tr>
							<tr><td class="titulo-noticia-principal">Dictan la prisión preventiva contra 9 comisarios imputados por el cobro de coimas en la Departamental La Plata</td></tr>
							<tr><td valign="top" class="texto-subtitulos"><span class="texto-subtitulos">21.12.2016 | La decisión recayó contra el ex jefe de la Departamental La Plata Darío Camerini; su ex secretario Walter Skramowskyj; el ex jefe de Operaciones Ariel Huck, y el ex segundo jefe de la departamental Rodolfo Carballo.</span></td></tr>
							
							<tr><td valign="top"><span class="texto-regular-noticias"><p><strong style="line-height: 1.6em;">La Plata </strong><span style="line-height: 1.6em;">- La jueza de Garantías Marcela Garmendia dictó</span><span style="line-height: 1.6em;"> la prisión preventiva para los nueve comisarios de la Policía Bonaerense detenidos en la causa por sobres con dinero de presuntas coimas hallados en la Jefatura Departamental de La Plata.</span></p>

<p>La decisión recayó contra el ex jefe de la Departamental La Plata Darío Camerini; su ex secretario Walter Skramowskyj; el ex jefe de Operaciones Ariel Huck, y el ex segundo jefe de la departamental Rodolfo Carballo.</p>

<p>Además de la prisión preventiva, la magistrada dispuso el pase de los uniformados a una unidad carcelaria del Servicio Penitenciario Bonaerense, entre las que podrían ser la 9 o 25, ambas de la localidad platense de Olmos, donde están alojados otros presos que integraron la fuerza provincial. <br />
<br />
La medida también recayó sobre Raúl Frare, Federico Jurado, Sebastián Cuenca, Sebastián Velázquez y Julio Sáenz, todos ex titulares de las comisarías 12da., 16ta., 3ra. de Los Hornos, 2da. y 6ta., respectivamente.</p>

<p>Los nueve uniformados están acusados del delito de "asociación ilícita en concurso real con concusión (cuando un funcionario público en uso de su cargo pide una contribución) e ideal con recepción de dádivas", por presuntamente pedir coimas a comerciantes durante 2015 y principios de 2016.</p>

<p>El caso, que involucra en total a 10 comisarios, salió a la luz en abril de este año, pero la investigación se inició en febrero, a raíz de una llamada anónima al 911 de un supuesto policía que denunció que en la Departamental recibían por mes sobres con 200 mil pesos.</p>

<p>La acusación fue tomada por el fiscal Marcelo Martini, de turno en esa fecha, y el 1 de abril la Dirección de Asuntos Internos de la Policía Bonaerense realizó una inspección sorpresiva en el edificio policial ubicado en la calle 12 entre 60 y 61 de esta capital.</p>

<p>Durante la requisa se encontró, en un cajón de la oficina del secretario del titular de la departamental, 35 sobres cerrados y uno abierto, que estaban identificados con números y letras, que se presume corresponderían a las comisarías de la ciudad, y que dentro contenían un total de 153.700 pesos.</p>

<p>El fiscal caratuló la causa como "Abuso de Poder" y solicitó la detención de cinco policías, pero las aprehensiones no se llevaron a cabo ya que los abogados defensores de los policías presentaron recursos contra la medida, y la Cámara Penal platense hizo lugar a la revocatoria.</p>

<p>No obstante, Martini profundizó la investigación, realizó pericias caligráficas a los imputados, y remitió un nuevo pedido de detención, que luego ordenó Garmendia contra nueve uniformados, aunque tampoco se efectivizó inmediatamente por otro pedido de eximición de prisión.</p>

<p>El 23 de noviembre, la Sala III de la Cámara de Apelaciones y Garantías en lo Penal rechazó los pedidos de eximición de prisión presentados por los comisarios y confirmó la orden de detención que concluyó con la aprehensión de los nueve comisarios.</p>

<p>Según el expediente, "entre los meses de diciembre de 2015 y marzo del corriente año" los uniformados acusados integraron "en forma organizada una asociación" que recaudaba dinero "en forma ilegítima" con la participación del personal policial de las diferentes comisarías de La Plata.</p>

<p>El accionar de la banda, de acuerdo al texto judicial, consistía en "exigir en forma indebida la entrega de distintas sumas de dinero a diferentes personas -algunos de ellos comerciantes- para brindarles seguridad o permitir funcionar sin habilitación, o vender estupefacientes, entre otras actividades ilícitas".</p>

<p>Los montos de dinero, según las denuncias de comerciantes que constan en el expediente, variaban entre los 300 pesos y 1.000 pesos semanales, los que eran recaudados por las dependencias regionales y llevados "a los Jefes Departamentales" dentro de sobres numerados el primer día de cada mes.<br />
 </p>
</span></td></tr>
						</table>
					</span>
					<table width="100%" border="0" cellpadding="0" cellspacing="5">
						<tr>
							<td valign="top">
								<table width="100%" border="0" cellspacing="5" cellpadding="0">
									<tr>
										<td colspan="14" class="separador-punteado-horizontal"><img src="/versions/1/imgs/pix-trans.gif" width="1" height="1"></td>
									</tr>
									<tr>
										<td width="19"><a href="javascript:Comentario_OnClick();"><img src="/versions/1/imgs/icono-comentario.gif" width="19" height="19" border="0"></a></td>
										<td width="*"><a href="javascript:Comentario_OnClick();" class="link-registro">Enviar comentario</a></td>
										<td width="3"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
										<td width="3%"><a href="javascript:Recomendacion_OnClick();"><img src="/versions/1/imgs/icono-recomendar.gif" width="19" height="19" border="0"></a></td>
										<td width="*"><a href="javascript:Recomendacion_OnClick();" class="link-registro">Recomendar</a></td>
										<td width="3"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
										<td width="19"><a href="javascript:Imprimir_OnClick();"><img src="/versions/1/imgs/icono-imprimir.gif" width="19" height="19" border="0"></a></td>
										<td width="*"><a href="javascript:Imprimir_OnClick();" class="link-registro">Imprimir</a></td>
										<td width="3"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
										<td width="19"><a href="javascript:IncreaseFont_OnClick();"><img src="/versions/1/imgs/icono-ampliar-letra.gif" width="19" height="19" border="0"></a></td>
										<td width="*"><a href="javascript:IncreaseFont_OnClick();" class="link-registro">Ampliar tama&ntilde;o </a></td>
										<td width="3"><img src="/versions/1/imgs/separador-linea-azul.gif" width="3" height="12"></td>
										<td width="19"><a href="javascript:DecreaseFont_OnClick();"><img src="/versions/1/imgs/icono-reducir-letra.gif" width="19" height="19" border="0"></a></td>
										<td width="*"><a href="javascript:DecreaseFont_OnClick();" class="link-registro">Reducir tama&ntilde;o</a></td>
									</tr>
									<tr>
										<td colspan="14" class="separador-punteado-horizontal"><img src="/versions/1/imgs/pix-trans.gif" width="1" height="1"></td>
									</tr>
								</table>
							</td>
						</tr>
						<tr>
							<td>
							<span id="_ctl21"></span><script language="javascript" type="text/javascript">
<!--
var _ctl21 = document.getElementById("_ctl21");
_ctl21.Refresh = function(){RemoteCall("/Note.aspx?&Note=450048", "_ctl21")};

//-->
</script>

							</td>
						</tr>
						<tr>
							<td>
								<span class="ranking-titulo">Ranking de notas</span><br/>
								<table id="TabItem" cellpadding="0" cellspacing="0" border="0" width="100%" class="IUTab"><tr><td width="100%" class="IUTabItems"><table cellpadding="0" cellspacing="0" border="0"><tr><td id="TDTabItem1" class="IUTabItemSelected" onmouseover="IUTabItem_MouseOver(this);" onmouseout="IUTabItem_MouseOut(this);" style="" onclick="IUTabPanelItemShow_TabItem('TabItem1');">&nbsp;Por sección</td><td id="TDTabItem2" class="IUTabItem" onmouseover="IUTabItem_MouseOver(this);" onmouseout="IUTabItem_MouseOut(this);" style="" onclick="IUTabPanelItemShow_TabItem('TabItem2');">&nbsp;Todas las secciones</td><td id="TDTabItem3" class="IUTabItem" onmouseover="IUTabItem_MouseOver(this);" onmouseout="IUTabItem_MouseOut(this);" style="" onclick="IUTabPanelItemShow_TabItem('TabItem3');">&nbsp;Comentadas</td><td id="TDTabItem4" class="IUTabItem" onmouseover="IUTabItem_MouseOver(this);" onmouseout="IUTabItem_MouseOut(this);" style="" onclick="IUTabPanelItemShow_TabItem('TabItem4');">&nbsp;Recomendadas</td></tr></table>
</td></tr><tr><td width="100%">
<table id="TabItem" cellpadding="0" cellspacing="0" class="IUTabTable"  width="100%" style=""><tr><td width="100%"><div id="TabItem1"style="display: block;"><div id="TabItem1">
	
										
												<span class="ranking"><span class="ranking-posicion">1.&nbsp;</span><a href="450035-Murio-la-diputada-portena-del-PRO-Cecilia-De-la-Torre.note.aspx" target="_self">Política | Murió la diputada porteña del PRO Cecilia De la Torre</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">2.&nbsp;</span><a href="450040-Una-joven-rusa-murio-al-caer-de-las-escaleras-de-un-hotel-en-Puerto-Madero.note.aspx" target="_self">Actualidad | Una joven rusa murió al caer de las escaleras de un hotel en Puerto Madero</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">3.&nbsp;</span><a href="450036-El-Senado-aprobo-el-proyecto-para-modificar-Ganancias-y-lo-giro-a-Diputados.note.aspx" target="_self">Política | El Senado aprobó el proyecto para modificar Ganancias y lo giró a Diputados</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">4.&nbsp;</span><a href="450033-Isela-Costantini-renuncio-a-la-presidencia-de-Aerolineas-Argentinas.note.aspx" target="_self">Política | Isela Costantini renunció a la presidencia de Aerolíneas Argentinas</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">5.&nbsp;</span><a href="450034-La-Corte-suspende-provisoriamente-las-obras-de-las-represas-Kirchner-y-Cepernic.note.aspx" target="_self">Política | La Corte suspende provisoriamente las obras de las represas Kirchner y Cepernic</a></span><br />
											
									
</div></div><div id="TabItem2"style="display: none;"><div id="TabItem2" supplement_id="4">
	
										
												<span class="ranking"><span class="ranking-posicion">1.&nbsp;</span><a href="450035-Murio-la-diputada-portena-del-PRO-Cecilia-De-la-Torre.note.aspx" target="_self">Política | Murió la diputada porteña del PRO Cecilia De la Torre</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">2.&nbsp;</span><a href="450040-Una-joven-rusa-murio-al-caer-de-las-escaleras-de-un-hotel-en-Puerto-Madero.note.aspx" target="_self">Actualidad | Una joven rusa murió al caer de las escaleras de un hotel en Puerto Madero</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">3.&nbsp;</span><a href="450036-El-Senado-aprobo-el-proyecto-para-modificar-Ganancias-y-lo-giro-a-Diputados.note.aspx" target="_self">Política | El Senado aprobó el proyecto para modificar Ganancias y lo giró a Diputados</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">4.&nbsp;</span><a href="450033-Isela-Costantini-renuncio-a-la-presidencia-de-Aerolineas-Argentinas.note.aspx" target="_self">Política | Isela Costantini renunció a la presidencia de Aerolíneas Argentinas</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">5.&nbsp;</span><a href="450034-La-Corte-suspende-provisoriamente-las-obras-de-las-represas-Kirchner-y-Cepernic.note.aspx" target="_self">Política | La Corte suspende provisoriamente las obras de las represas Kirchner y Cepernic</a></span><br />
											
									
</div></div><div id="TabItem3"style="display: none;"><div id="TabItem3" supplement_id="4">
	
										
												<span class="ranking"><span class="ranking-posicion">1.&nbsp;</span><a href="450053-Macri-agradecio-a-los-sensatos-que-permitieron-el-acuerdo-por-Ganancias.note.aspx" target="_self">Política | Macri agradeció a los "sensatos" que permitieron el acuerdo por Ganancias</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">2.&nbsp;</span><a href="450038-Cobos-Hemos-sabido-encontrar-una-salida.note.aspx" target="_self">Política | Cobos: "Hemos sabido encontrar una salida"</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">3.&nbsp;</span><a href="450039-Desde-el-Gobierno-defienden-la-decision-de-incluir-a-los-nuevos-jueces-en-el-pago-de-Ganancias.note.aspx" target="_self">Política | Desde el Gobierno defienden la decisión de incluir a los nuevos jueces en el pago de Ganancias</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">4.&nbsp;</span><a href="450031-Dos-mitos-criollos.note.aspx" target="_self">Opinión | Dos mitos criollos</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">5.&nbsp;</span><a href="450054-El-kirchnerismo-aprobo-en-Santa-Cruz-el-presupuesto-2017.note.aspx" target="_self">Política | El kirchnerismo aprobó en Santa Cruz el presupuesto 2017</a></span><br />
											
									
</div></div><div id="TabItem4"style="display: none;"><div id="TabItem4" supplement_id="4">
	
										
												<span class="ranking"><span class="ranking-posicion">1.&nbsp;</span><a href="449952-Envejecer-mejor-depende-de-una-educacion-positiva.note.aspx" target="_self">Ciencia y Salud | Envejecer mejor depende de una educación positiva
</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">2.&nbsp;</span><a href="449951-America-latina-perdio-los-esteroides.note.aspx" target="_self">Economía | América latina perdió los esteroides</a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">3.&nbsp;</span><a href="449961-Francisco-cumplio-80-anos-y-pidio-una-vejez-tranquila-fecunda-y-alegre-.note.aspx" target="_self">El mundo | Francisco cumplió 80 años y pidió una vejez "tranquila, fecunda y alegre" </a></span><br />
											
												<span class="ranking"><span class="ranking-posicion">4.&nbsp;</span><a href="449955-Tras-la-aventura-de-Massa-con-los-K-Macri-elude-el-Congreso.note.aspx" target="_self">Opinión | Tras la aventura de Massa con los "K" Macri elude el Congreso</a></span><br />
											
									
</div></div></td></tr></table>
</td></tr></table>
<script language="javascript" type="text/javascript">
<!--
var IUTabPanelItemSelected_TabItem = "TabItem1"
function IUTabPanelItemShow_TabItem(pNewIUTabPanelItemSelected)
{
	ObtenerControl(IUTabPanelItemSelected_TabItem).style.display = "none";
	ObtenerControl(pNewIUTabPanelItemSelected).style.display = "block";
	ObtenerControl("TD" + IUTabPanelItemSelected_TabItem).className = "IUTabItem";
	ObtenerControl("TD" + pNewIUTabPanelItemSelected).className = "IUTabItemSelected";
	IUTabPanelItemSelected_TabItem = pNewIUTabPanelItemSelected;
}
ObtenerControl("TabItem").ShowTab = function(pId)
{
	IUTabPanelItemShow_TabItem(pId);
}
ObtenerControl("TabItem").SelectedTab = function()
{
	return IUTabPanelItemSelected_TabItem;
}
ObtenerControl("TabItem").Visible = function(pId, pVisible)
{
	var mDisplay = (pVisible?"block":"none");
	ObtenerControl("TD" + pId).style.display = mDisplay;
}

//-->
</script>

							</td>
						</tr>
					</table>
				</td>
				<td width="30%" valign="top">
					<table width="100%" border="0" cellpadding="0" cellspacing="3" bgcolor="#FFFFFF" class="marco-fotos">
					

					</table>


					


					<div style="margin:0px;padding:0px;border:0px;margin-bottom:5px;"></div>

<!-- BEGIN - La Prensa (Argentina) - Right1 //-->
<script type="text/javascript">
<!--
__CGW_Ad(1, 115808174);
//-->
</script>
<!-- END - La Prensa (Argentina) - Right1 //-->

					<div style="margin:0px;padding:0px;border:0px;margin-bottom:5px;"></div>

					

<!-- BEGIN - La Prensa (Argentina) - Right2 //-->
<script type="text/javascript">
<!--
__CGW_Ad(2, 115808174);
//-->
</script>
<!-- END - La Prensa (Argentina) - Right2 //-->

				</td>
			</tr>
		</table>
	</td>
	</tr>
	
<tr>
	<td colspan="2">
		<div align="center">
<!-- BEGIN - La Prensa (Argentina) - Bottom1 //-->
<script type="text/javascript">
<!--
__CGW_Ad(9, 115808174);
//-->
</script>
<!-- END - La Prensa (Argentina) - Bottom1 //-->
		</div>
	</td>
</tr>

</table>
<table width="780" border="0" align="center" cellpadding="0" cellspacing="0" bgcolor="ffffff" style="padding-top: 10px;">
<tr>
	<td colspan="2" class="link-registro firmaFooter">
		<div style="text-align:left;width:620px;float:left;">
			<table border="0" cellpadding="0" cellspacing="5" width="635">
				<tr>
					<td width="90" class="link-registro"><a href="historia.aspx" class="link-registro">Nuestra historia </a></td>
					<td width="3" class="link-registro"><img src="/versions/1/imgs/separador-linea.gif" width="3" height="12"></td>
					<td width="35" class="link-registro"><a href="publicite.aspx" class="link-registro">Publicite </a></td>
					<td width="3" class="link-registro"><img src="/versions/1/imgs/separador-linea.gif" width="3" height="12"></td>
					<td width="60" class="link-registro"><a href="contactese.aspx" class="link-registro">Cont&aacute;ctese</a></td>
					<td width="444"></td>
				</tr>
				<tr>
					<td colspan="6" width="100%" class="link-registro">
						<p>La Prensa Digital - All rights reserved - Fundada por José C. Paz el 18 de octubre de 1869</p>
						<p>Director: <strong>Florencio Aldrey</strong> - Subdirector: <strong>Dr. Lauro F. Laiño</strong></p>
						<p>Propiedad de Editorial La Capital S.A. - Azopardo 715, CABA, (C1107ADK) Buenos Aires, Argentina</p>
						<p>Propiedad Intelectual: En trámite - Edición Nº: </p>
					</td>
				</tr>
				<tr>
					<td colspan="2"></td>
					<td colspan="4"></td>
				</tr>
			</table>
		</div>
		<div style="text-align:right;width:160;float:right;padding: 25px 0;"><a href="http://www.civinext.com/cms-groupware.asp" target="blank"><img src="/versions/1/imgs/CivinextGroupware.jpg" width="150" height="36" border="0" alt="Powered by Civinext Groupware"/></a></div>
		<br/><br/><br/><br/><br/><br/>
	</td>
</tr>
</table>
<script language="javascript">


var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));


</script>

<script language="javascript">


var pageTracker = _gat._getTracker("UA-4968591-1");
pageTracker._initData();
pageTracker._trackPageview();


</script>

<script language="javascript" type="text/javascript">
<!--
__CGW_SetHit(450048,18,0,0);
//-->
</script>

</body>
</html>
<!--SCRIPT--><script language="javascript" type="text/javascript">
<!--

if(typeof(jsPageLoad)!="undefined")
	jsPageLoad(); 
var IsPostback = false;
if(typeof(ObtenerControl)!="undefined") {
var NoteField1 = ObtenerControl("NoteField1");
var _ctl19 = ObtenerControl("_ctl19");
var _ctl21 = ObtenerControl("_ctl21");
var _ctl33 = ObtenerControl("_ctl33");
var TabItem1 = ObtenerControl("TabItem1");
var _ctl34 = ObtenerControl("_ctl34");
var TabItem2 = ObtenerControl("TabItem2");
var _ctl35 = ObtenerControl("_ctl35");
var TabItem3 = ObtenerControl("TabItem3");
var _ctl36 = ObtenerControl("_ctl36");
var TabItem4 = ObtenerControl("TabItem4");
var TabItem = ObtenerControl("TabItem");
var Images4 = ObtenerControl("Images4");
var pdfsimg = ObtenerControl("pdfsimg");
var _ctl23 = ObtenerControl("_ctl23");
}
if(typeof(LoadAll)!="undefined"){LoadAll();}
//-->
</script>
<!--/SCRIPT-->
